UTF8

○エディタ
emacsでUTF8を使用するにはmule-ucsをインストールすればOK。
aptitude install mule-ucs

○ビューア
lessやjlessでUTF8を表示する方法がわからなかった。
しかしlvであればUTF8を表示できることが判明。
と、言う事でlvを使ってマス。
aptitude install lv

コメントは受け付けていません。